Форум Фотогалерея Деловой мир Мелитополя
Мелитополь
Мелитопольский форум
 
 RSS  FAQFAQ   ПоискПоиск   ПользователиПользователи   ГруппыГруппы   РегистрацияРегистрация 
 ПрофильПрофиль   Войти и проверить личные сообщенияВойти и проверить личные сообщения   ВходВход 

ПОМОЩЬ
На страницу Пред.  1, 2, 3 ... 66, 67, 68
 
Начать новую тему   Ответить на тему    Список форумов Мелитополь -> Железо
Предыдущая тема :: Следующая тема  
Автор Сообщение
chilly86

Почетный гражданин


Пол: Пол: Оно
Зарегистрирован: 08.11.2006
Сообщения: 7326
Откуда: /home/chilly86/

голосов: 112

СообщениеДобавлено: Сб Фев 06, 2010 22:39 pm    Заголовок сообщения: ПОМОЩЬ Ответить с цитатой

Тут задаем вопросы по hardware. Поможем чем сможем)

Внимание!
Если у Вас возникли вопросы или есть проблемы с железом, огромная просьба писать конфигурацию Вашей машины.


Последний раз редактировалось: chilly86 (Сб Июн 12, 2010 10:32 am), всего редактировалось 1 раз
Вернуться к началу
Посмотреть профиль Отправить личное сообщение   Посетить сайт автора
uZver

Бывалый


Пол: Пол: Он
Зарегистрирован: 18.01.2008
Сообщения: 1868

Репутация: 176.1
голосов: 29

СообщениеДобавлено: Чт Июл 04, 2019 20:26 pm    Заголовок сообщения: Ответить с цитатой

Причем перемычка не обязательно под ОЗУ. Да и не в биосе там проблема.
Вернуться к началу
Посмотреть профиль Отправить личное сообщение  
Netuzhu

Бывалый


Пол: Пол: Он
Зарегистрирован: 23.07.2009
Сообщения: 1156
Откуда: Н.Мелитополь
Репутация: 152.1
голосов: 20

СообщениеДобавлено: Сб Июл 13, 2019 18:11 pm    Заголовок сообщения: Ответить с цитатой

Робяты, есть проблемка у меня с компом - постоянно при загрузке ругается.
Замена батарейки биос ни к чему ни привела.
Комп Атлон х2 250 на АМ2/3, ДДР2 - 4 Гб одна планка, видяха PCI - GT240

Ругается следующим образом:
1) Chassis fan MUST be intalled properly and remai ventilate at all time when using PCI x16 graphic card (чаще всего эта ругань выскакивает, хотя все вентиляторы работают, температура отличная что на карте, что у проца, что у винта);
2) DQS training failed on previos boot, reverted to slower DRAM speed (все настройки в биосе напряжения проца, памяти на минималке, даже включил ручную настройку частоты и на минимум).
3) CMOS checksum Bad и затем появляется следующая запись CMOS Date/Time Not Set (при загрузке винды время сбито).

После отмены всех предупреждений винда 7 грузится и работает без проблем.

Я уже думал, может мне "неслыханно повезло" и у меня плохая батарейка попалась? Но менял на другую - эффект тот же...
Вернуться к началу
Посмотреть профиль Отправить личное сообщение   Посетить сайт автора
uZver

Бывалый


Пол: Пол: Он
Зарегистрирован: 18.01.2008
Сообщения: 1868

Репутация: 176.1
голосов: 29

СообщениеДобавлено: Вс Июл 14, 2019 06:33 am    Заголовок сообщения: Ответить с цитатой

Попробуйте прошивку на материнской плате обновить. После обновления сбросить настройки на "fail-safe".
Вернуться к началу
Посмотреть профиль Отправить личное сообщение  
91 601 9258

Бомж


Пол: Пол: Он
Зарегистрирован: 12.06.2020
Сообщения: 1



СообщениеДобавлено: Пт Июн 12, 2020 16:46 pm    Заголовок сообщения: Ответить с цитатой

нужно разблокировать iptv приставку mag 255 кто может помоч??? 0916019258 вайбер
Вернуться к началу
Посмотреть профиль Отправить личное сообщение  
Показать сообщения:   
Начать новую тему   Ответить на тему    Список форумов Мелитополь -> Железо Часовой пояс: GMT + 2
На страницу Пред.  1, 2, 3 ... 66, 67, 68
Страница 68 из 68

 
Перейти:  
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах


Powered by phpBB © 2001, 2005 phpBB Group
Русская поддержка phpBB

Р: 269132

База отдыха «Белый парус» пгт Кирилловка Азовское море.
AUKRO-RIP.IN.UA Аукро закрылся -рейтинг сохранился!

Рейтинг Мелитопольских сайтов на Melitopol.org Internet Map Hosting by VivaNET